Trygga leveranser | Säkra betalningar | Telefon Support

Zyxel GS1915-8 Switch

Artikelnummer: 4718937621897Leverantör: Zyxel
  • 1 044 kr

Zyxel Nebula - flexibel hantering för din switch. Alla Zyxels switchar i GS1915, GS1920v2, XGS1930, XS1930 och XS3800 har NebulaFlex, som är ett flexibelt sätt

Produktbeskrivning
I lager.
Vi levererar med:
Säkra betalsätt: Payment with Apple Pay Payment with Google Pay Payment with Visa Payment with Mastercard Payment with Klarna Payment with Swish

REKOMMENDERAT FÖR DIG

TP-Link TL-SG108S Switch

Viktiga funktioner
    494.-
    I lager.

    TP-Link Omada TL-SG2210MP Switch

    Viktiga funktioner
      2524.-
      I lager.

      Zyxel GS1900-24EP Switch

      Viktiga funktioner
        3650.-
        I lager.

        Zyxel GS1350-12HP Övervakningsswitch

        Viktiga funktioner
          3197.-
          I lager.

          Zyxel XGS1010-12 V2 Switch

          Viktiga funktioner
            2247.-
            I lager.

            Ubiquiti UniFi Dream Machine Pro Switch och brandvägg

            Viktiga funktioner
              6487.-
              I lager.

              Ubiquiti UniFi Flex-paket med 3, switch (vit, 3 switchar)

              Viktiga funktioner
                4831.-
                I lager.

                TP-Link 16-Port Gigabit Desktop Switch with 16-Port PoE+

                Viktiga funktioner
                  1767.-
                  I lager.

                  Zyxel GS1920-24V2 Managed Gigabit Ethernet (10/100/1000) Black

                  Viktiga funktioner
                    3197.-
                    I lager.

                    TP-Link 6-Port Gigabit Desktop Switch with 3-Port PoE+ and 1-Port PoE++

                    Viktiga funktioner
                      1018.-
                      I lager.

                      TP-Link JetStream 8-Port Gigabit Smart Network Switch

                      Viktiga funktioner
                        1445.-
                        I lager.

                        TP-Link 5-Port 2.5G Desktop Switch

                        Viktiga funktioner
                          813.-
                          I lager.

                          Zyxel Nebula - flexibel hantering för din switch. Alla Zyxels switchar i GS1915, GS1920v2, XGS1930, XS1930 och XS3800 har NebulaFlex, som är ett flexibelt sätt att hantera din switch. Har du en större installation med accesspunkter, routrar och switchar kan det molnbaserade Nebulasystemet vara lämpligt. Om du bara ska sätta upp en switch kanske du inte vill ha molnhanteringen, då kan du helt enkelt välja att köra på standalone-managering via enhetens webbgränssnitt. Otroligt flexibelt för dig som managerar nätverk!

                          Zyxel Nebula

                          Om Nebula

                          Nebula är en unik komplett nätverkslösning som introducerar helt centraliserad hantering med ett mycket brett ekosystem av produkter som ger dig 5G, WiFi, routing och switching i samma ekosystem. Systemet är skalbart och mycket flexibelt i sin utformning så att du lätt kan skala upp när det behövs samt lägga till extra funktionalitet när det krävs. Alla Nebulaprodukter kommer med livstids gratis molnhantering och via Nebula Control Center på din dator eller som app i din mobil får du en mycket klar bild över hur dina nätverk mår på ett ögonblick. För dig som vill ha ett flexibel, skalbar och säker nätverkslösning finns det få som klår Nebula.

                          Zyxel Nebula

                          Ett komplett ekosystem av nätverksprodukter

                          Till skillnad från många andra populära nätverkssystem som Ubiquiti UniFi, Aruba Instant On och Meraki Go så erbjuder Zyxel Nebula ett mycket brett spektrum av produkter som täcker allt från WiFi till 5G, brandvägg, router och switch. Det gör att Nebula är en helhetslösning som dessutom är mycket flexibel att utökas med fler enheter eller lägga till extra funktioner i ett senare skede. Hanteringen är baserad på Amazon Web Services (AWS) och erbjuder mycket robust säkerhet för nätverksadministratörer.

                          Zyxel Nebula

                          NCC - skalbart och flexibelt

                          Nebula styrs av Nebula Control Center som finns på webben samt som app för mobiler och plattor. Systemet är rollbaserat där du kan ha administratörer för specifika fysiska nätverk, grupper av nätverk eller endast 'läs'-rättigheter för användare. Du kan schemalägga firmwareuppgraderingar, hantera alarm av olika slag och även se i systemet vilken administratör som har ändrat vilken inställning. Det gör systemet mycket lämpligt för organisationer som har flertalet kontor och vill administrera samtliga via ett gränssnitt.

                          Zyxel Nebula

                          'Zero touch'-provisionering

                          Nebula är byggt för att snabba provisionera nya enheter på ett effektivt sätt. Varje kartong har en QR-kod som du skannar och därmed kan lägga till en accesspunkt, switch eller brandvägg till ett specifikt nätverk och som automatiskt kopplar upp sig på plats och hämtar alla inställningar. Har du hårdvara för ett litet kontor kan du således bara skanna dem, lägga till dem i ditt nya nätverk och sedan ansluta dem på plats, så kommer allt börja fungera direkt.

                          Fullständiga specifikationer

                          Varumärke

                          Zyxel

                          Management features

                          Switch typ

                          Managed

                          Switch-lager

                          L2

                          Stöd för garanterad tjänstekvalitet (QoS)

                          Ja

                          Webbaserad adminstraion

                          Ja

                          Systemhändelselogg

                          Ja

                          MIB stödd

                          RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

                          Anslutningar

                          RJ-45 portar

                          8

                          RJ-45 porttyp

                          Gigabit Ethernet

                          Antal Gigabit Ethernet (koppar)-portar

                          8

                          Strömanslutning

                          AC-ingångskontakt

                          Nätverk

                          Kommunikationsstandarder

                          IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

                          10G stöd

                          Nej

                          Koppar Ethernet-kablar teknik

                          1000BASE-T, 100BASE-TX, 10BASE-T

                          Full duplex

                          Ja

                          Flödeskontroll

                          Ja

                          Överföringsbegränsning

                          Ja

                          Broadcast Storm-kontroll

                          Ja

                          Auto MDI / MDI-X

                          Ja

                          VLAN-stöd

                          Ja

                          Antal VLAN

                          8

                          Data transmission

                          Adresstabellstorlek

                          8000 entries

                          Switch kapacitet

                          16 Gbit/s

                          Hastighet vid vidarebefordran

                          11.9 Mpps

                          Jumbo Frames stöd

                          Ja

                          Jumboramar

                          9000

                          Paketbuffertminne

                          0.525 MB

                          Bevakning

                          IGMP-snooping

                          Ja

                          SSH / SSL-stöd

                          Ja

                          MAC-adressfiltrering

                          Ja

                          Multicast-funktioner

                          Multicast-stöd

                          Ja

                          Design

                          Produktens färg

                          Svart

                          LED-indikatorer

                          Ja

                          Certifiering

                          CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

                          Elektromagnetisk kompatibilitet

                          LVD EN60950-1, BSMI CNS14336-1

                          Protokoll

                          Lednings Protokoll

                          SNMP v1,v2,v3, RMON (1,2,3,9)

                          Prestanda

                          Medeltid mellan fel (MTBF)

                          1144461 h

                          Strömtillförsel

                          Strömkälla

                          AC

                          AC-inspänning

                          220 - 240 V

                          Växelström Frekvens

                          50 - 60 Hz

                          Strömförbrukning (max)

                          4.7 W

                          Power over Ethernet (PoE)

                          Strömförsörjning via Ethernet (PoE) stöd

                          Nej

                          Miljökrav

                          Temperatur vid drift

                          0 - 40 °C

                          Temperaturintervall (förvaring)

                          -40 - 70 °C

                          Intervall för relativ operativ luftfuktighet

                          10 - 95 %

                          Fuktighet (förvaring)

                          10 - 95 %

                          Värmeavgivning

                          16.03 Btu/h

                          Vikt & dimension

                          Bredd

                          250 mm

                          Djup

                          104 mm

                          Höjd

                          27 mm

                          Vikt

                          620 g

                          Förpackning

                          Snabbstartsguide

                          Ja

                          Kabel inkluderad

                          AC

                          Förpackningens bredd

                          302 mm

                          Manual

                          Ja

                          Låddjup

                          227 mm

                          Bruksanvisning

                          Ja

                          Höjd

                          64 mm

                          Vikt inkl. förpackning

                          1100 g

                          Logistikdata

                          Harmonized System (HS)-kod

                          85176990




                          Läs mer
                          SVENSKT FÖRETAGSvenskt företag med svenska köpvillkor.
                          ORIGINALPRODUKTEROriginalprodukter från välkända varumärken.
                          KONKURRENSKRAFTIGA PRISERSamma originalprodukter – ofta till lägre pris.
                          SNABB KUNDSERVICESnabb och personlig kundservice.