Trygga leveranser | Säkra betalningar | Telefon Support

Zyxel GS1350-18HP switch

Artikelnummer: 4718937604425Leverantör: Zyxel
  • 5 148 kr

Zyxel GS1350-18HP switch. Zyxwel 1350-serien kan automatiskt upptäcka och återställa misslyckade IP-kameror och PD-enheter (Drivenheter) med anpassningsbara gra

Produktbeskrivning
I lager.
Vi levererar med:
Säkra betalsätt: Payment with Apple Pay Payment with Google Pay Payment with Visa Payment with Mastercard Payment with Klarna Payment with Swish

REKOMMENDERAT FÖR DIG

TP-Link LS105G Näterkswitch

Viktiga funktioner
    312.-
    I lager.

    TP-Link Omada OC200 gateway/controller

    Viktiga funktioner
      1575.-
      I lager.

      TP-Link TL-SF1016D Switch

      Viktiga funktioner
        494.-
        I lager.

        TP-Link TL-SG105PE network switch

        Viktiga funktioner
          694.-
          I lager.

          TP-Link TL-SG1210P Switch

          Viktiga funktioner
            1325.-
            I lager.

            TP-Link Omada SG3452 network switch

            Viktiga funktioner
              5646.-
              I lager.

              TP-Link 16-Port Gigabit Desktop Switch with 16-Port PoE+

              Viktiga funktioner
                1767.-
                I lager.

                TP-Link Omada ES205G V1 Switch 5-portar Gigabit Ethernet

                Viktiga funktioner
                  499.-
                  I lager.

                  NETGEAR M4350-48G4XF Hanterad L3 PoE+ Switch 48 portar Gigabit 4 × SFP+ 10G

                  Viktiga funktioner
                    76782.-
                    I lager.

                    NETGEAR M4350-12X12F 24-ports 10 Gigabit Ethernet Hanterad L3-switch

                    Viktiga funktioner
                      50316.-
                      I lager.

                      NETGEAR M4350-24G4XF Hanterad L3 PoE+ Switch 24 portar Gigabit 4 × SFP+ 10G

                      Viktiga funktioner
                        43217.-
                        I lager.
                        Zyxel GS1350-18HP switch. Zyxwel 1350-serien kan automatiskt upptäcka och återställa misslyckade IP-kameror och PD-enheter (Drivenheter) med anpassningsbara granulära parametrar som passar alla typer av enheter och scenarier. 1350-serien ger oavbruten ström för att hålla kamerorna igång även när switchen genomgår underhåll för firmware- eller konfigurationsuppdateringar. Detta minskar avsevärt omstartstiden. 

                        Traditionellt levererar PoE-switch ström och data inom avståndet från 100 meters begränsningen. GS1350-serien uppfyller behovet av att distribuera IP-kamera eller strömenheter med befintlig Cat 5e-kabel till avlägsna platser. Genom att aktivera läget för utökat räckvidd kan du omedelbart uppnå fjärrinstallationer upp till 250 meter. Spara dina pengar och ansträngning med bara en PoE.

                        GS1350-serien innehåller fyra modeller med stora effektbudgetar på upp till 375 W som tillgodoser kravet på att slå på flera IP-kameror. Den intuitiva LED-indikatorn på frontpanelen gör det möjligt att inspektera PoE-status i realtid. Dessutom hjälper entrycksknappen "Återställ" på GS1350-serien till enkel återställning från felkonfigurationer.

                        Fullständiga specifikationer

                        Varumärke

                        Zyxel

                        Management features

                        Switch typ

                        Managed

                        Switch-lager

                        L2

                        Webbaserad adminstraion

                        Ja

                        Systemhändelselogg

                        Ja

                        CLI (Configuring Location Settings)

                        Ja

                        MIB stödd

                        RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

                        Anslutningar

                        RJ-45 portar

                        16

                        Antal Combo SFP-portar

                        2

                        RJ-45 porttyp

                        Gigabit Ethernet

                        Nätverk

                        Kommunikationsstandarder

                        IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

                        10G stöd

                        Nej

                        Koppar Ethernet-kablar teknik

                        1000BASE-T, 100BASE-TX, 10BASE-T

                        Portspegling

                        Ja

                        Flödeskontroll

                        Ja

                        Överföringsbegränsning

                        Ja

                        Broadcast Storm-kontroll

                        Ja

                        STP (Spanning Tree Protocol)

                        Ja

                        VLAN-stöd

                        Ja

                        VLAN-funktioner

                        MAC address-based VLAN, Port-based VLAN

                        Antal VLAN

                        256

                        Data transmission

                        Adresstabellstorlek

                        8000 entries

                        Switch kapacitet

                        36 Gbit/s

                        Hastighet vid vidarebefordran

                        26.7 Mpps

                        Paketbuffertminne

                        0.525 MB

                        Optical fiber

                        Fiber Ethernet-kablar teknik

                        1000BASE-X

                        Bevakning

                        IGMP-snooping

                        Ja

                        DHCP-funktioner

                        DHCP client, DHCP relay, DHCP snooping

                        Kryptering/säkerhet

                        SNMP, SNMPv3, SSH, SSL/TLS

                        Loopskydd

                        Ja

                        Algoritmer för schemaläggning av köer

                        SPQ, Weighted Round Robin (WRR), WFQ

                        IGMP proxy

                        Ja

                        MAC-adressfiltrering

                        Ja

                        Multicast-funktioner

                        Multicast-stöd

                        Ja

                        Design

                        Rackmontering

                        Ja

                        Produktens färg

                        Grå

                        LED-indikatorer

                        Ja

                        Elektromagnetisk kompatibilitet

                        CE, FCC, C-Tick, A, BSMI CNS13438

                        Prestanda

                        Firmware kan uppgraderas

                        Ja

                        Ljudnivå Lc IEC

                        39 dB

                        Medeltid mellan fel (MTBF)

                        1699692.18 h

                        Strömtillförsel

                        AC-inspänning

                        100 - 240 V

                        Växelström Frekvens

                        50 - 60 Hz

                        Strömförbrukning (max)

                        300.9 W

                        Power over Ethernet (PoE)

                        Strömförsörjning via Ethernet (PoE) stöd

                        Ja

                        Power over Ethernet (PoE)-portar kvantitet

                        16

                        Total Power over Ethernet (PoE)-budget

                        250 W

                        Miljökrav

                        Temperatur vid drift

                        -20 - 50 °C

                        Temperaturintervall (förvaring)

                        -40 - 70 °C

                        Intervall för relativ operativ luftfuktighet

                        5 - 95 %

                        Fuktighet (förvaring)

                        5 - 95 %

                        Värmeavgivning

                        1026.07 Btu/h

                        Vikt & dimension

                        Bredd

                        330 mm

                        Djup

                        230 mm

                        Höjd

                        44 mm

                        Vikt

                        2420 g

                        Förpackning

                        Kabel inkluderad

                        AC

                        Rackmonteringssats

                        Ja

                        Logistikdata

                        Harmonized System (HS)-kod

                        85176990




                        Läs mer
                        SVENSKT FÖRETAGSvenskt företag med svenska köpvillkor.
                        ORIGINALPRODUKTEROriginalprodukter från välkända varumärken.
                        KONKURRENSKRAFTIGA PRISERSamma originalprodukter – ofta till lägre pris.
                        SNABB KUNDSERVICESnabb och personlig kundservice.